

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
        <base href="http://www.nationalgeographic.lt/"/>
		<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
	        <meta name="keywords" content=""/>
        <meta name="description" content=""/>
	        <title>		National Geographic - Naujienos		</title>

        <link rel="shortcut icon" href="images/favicon.ico" />

        <meta content="text/html; charset=utf-8" http-equiv="Content-Type" />
        <meta http-equiv="content-style-type" content="text/css" />
        <link rel="alternate" type="application/rss+xml" title="nationalgeographic.lt RSS Feed" href="http://www.nationalgeographic.lt/cache/feeds/nationalgeographic_news_rss_lt.xml" />
        <link rel="stylesheet" type="text/css" href="styles/style.css?p=1" />
        <link rel="stylesheet" type="text/css" href="styles/body.css" />
        <link rel="stylesheet" media="all" type="text/css" href="styles/dropdown.css" />
        <link rel="stylesheet" media="all" type="text/css" href="styles/lightbox.css" />
        <!--[if lte IE 6]>
        <link rel="stylesheet" media="all" type="text/css" href="styles/dropdown_ie.css" />
        <![endif]-->
        <!--[if lt IE 7]>
        <link rel="stylesheet" type="text/css" href="styles/IE6styles.css" />
        <![endif]-->
        <!--[if gte IE 7]>
        <link rel="stylesheet" type="text/css" href="styles/IE7styles.css" />
        <![endif]-->

        <link rel="stylesheet" href="styles/custom.css?v=5" type="text/css" />
         
 <script language="javascript" type="text/javascript" src="http://www.nationalgeographic.lt/scripts/prototype.js?v=1"></script>
<script language="javascript" type="text/javascript" src="http://www.nationalgeographic.lt/scripts/popup.js?v=1"></script>
<script language="javascript" type="text/javascript" src="http://www.nationalgeographic.lt/scripts/actions.js?v=3"></script>
<script language="javascript" type="text/javascript" src="http://www.nationalgeographic.lt/scripts/class.js?v=1"></script>
<script language="javascript" type="text/javascript" src="http://www.nationalgeographic.lt/scripts/common.js?v=1"></script>
<script language="javascript" type="text/javascript" src="http://www.nationalgeographic.lt/scripts/swap.js?v=1"></script>
<script language="javascript" type="text/javascript" src="http://www.nationalgeographic.lt/scripts/prefillField.js?v=1"></script>
    </head>
    <body class="">
        <div id="root">
            <div id="top">
                <div class="kaire">
                    
                    <div class="eile">
                        <div class="logo">
                            <a href="http://www.nationalgeographic.lt/lt" title="NATIONAL GEOGRAPHIC LIETUVA">
                                <img src="images/logo.gif" alt="NATIONAL GEOGRAPHIC LIETUVA" />
                            </a>    
                        </div>
                        <div class="clear"><!-- --></div>
                    </div>
                    <div id="mainmenu">
    <ul>
                <li class=" ">
            <a href="http://www.nationalgeographic.lt/lt/prenumerata/" title="Prenumerata" >Prenumerata</a>
        </li>
                <li class=" ">
            <a href="http://www.nationalgeographic.lt/lt/prenumerata/dovanok-prenumerata/" title="Dovanok prenumeratą" >Dovanok prenumeratą</a>
        </li>
                <li class=" ">
            <a href="http://www.nationalgeographic.lt/lt/prenumerata/prenumeratos-pratesimas/" title="Prenumeratos pratęsimas" >Prenumeratos pratęsimas</a>
        </li>
                <li class=" ">
            <a href="http://www.nationalgeographic.lt/lt/geriausia-geografu-klase/" title="Geriausia geografų klasė" >Geriausia geografų klasė</a>
        </li>
                <li class=" last">
            <a href="http://www.nationalgeographic.lt/lt/kontaktai/" title="Kontaktai" >Kontaktai</a>
        </li>
        
                <li class=" last fb"><a href="http://www.facebook.com/National.Geographic.Lietuva">Suraskite mus</a></li>
            </ul>
    <div class="clear"><!-- --></div>
</div>
										<div class="last_magazine">
    <div style="background: url(http://www.nationalgeographic.lt/uploads/img/catalog/1/photo_1_55892835.png) no-repeat scroll 180px bottom transparent;" class="last_agazine_inner">
        <div class="info">
            <p>
                Naujausias numeris
                <strong>2018 sausis</strong>
            </p>
            <a href="http://www.nationalgeographic.lt/lt/prenumerata/">Plačiau</a>
        </div>
    </div>
    <div class="shadow"><br></div>
</div>

                </div>
                <div class="clear"><!-- --></div>
            </div>	<div id="inner_cont">
		<div class="kaire"><!-- Turinys -->
<div class="content link0 default-list zoom">
<h1>Pasaulį nustebinęs projektas atkeliauja į Lietuvą</h1>
<span style="display:block;  color:#B74B00; padding-bottom:5px;">2018 m. sausio 24 d. 11:54</span>
<p>Žurnalas &bdquo;National Geographic Lietuva" kviečia į unikalią parodą &bdquo;FotoArka", sužavėjusią jau kone trečdalį pasaulio. Pribloškiančioje fotografijų parodoje - pusšimtis žurnalo &bdquo;National Geographic" fotografo Joelio Sartores darytų nuotraukų, kuriose užfiksuoti nykstantys pasaulio gyvūnai.</p>
<p>Paroda įsikurs parodų centre &bdquo;Litexpo" (1 salės balkone) ir veiks tik tris dienas, turizmo ir aktyvaus laisvalaikio parodos &bdquo;Adventur 2018" metu, sausio 26-28 d.</p>
<p>Beveik 20 metų J. Sartore atidavė gamtos fotografijai. Įvairiose pasaulio šalyse jis fiksavo laukinius gyvūnus. &bdquo;Fotografavau laukinę gamtą, bet nelabai prisidėjau prie rūpinimosi ja", - žurnalui &bdquo;National Geographic" prisipažino fotografas. Tokios mintys jį paskatino 2005 metais imtis įdomaus projekto - nufotografuoti kuo daugiau gyvūnų rūšių, kol jos dar neišnyko.</p>
<p>Modelius J. Sartore įkurdina juodame ar baltame fone. Pasak fotografo, toks fonas išryškina gyvūno akis ir leidžia mums jose geriau pamatyti laukinio gyvūno grožį, eleganciją ir intelektą.</p>
<p>Savo projektą fotografas pavadino &bdquo;FotoArka". Aliuzija į Nojaus arką J. Sartorę tarsi ragina nesustoti. Per kiek daugiau nei dešimtmetį fotografas užfiksavo daugiau kaip 6,5 tūkst. nelaisvėje laikomų gyvūnų. Jis jau lankėsi daugiau nei 250 zoologijos sodų įsikūrusių per 40 valstybių.</p>
<p>Skaičiuojama, kad šiuo metu yra apie 12 tūkst. nykstančių ir žmonijos globojamų gyvūnų - paukščių, žuvų, žinduolių, roplių, varliagyvių ir bestuburių. Tad kad pavyktų nufotografuoti daugumą, J. Sartores skaičiavimu, jam prireiks dar bent 15 metų. &bdquo;Fotografuosiu, kol būsiu gyvas arba kol atsisakys tarnauti mano keliai", - pažadėjo J. Sartore.</p>
<p>&bdquo;FotoArkos" projektą remia Nacionalinės geografijos draugija. Lietuvoje parodą organizuoja žurnalas &bdquo;National Geographic Lietuva".</p>
<p>Užsukę aplankyti fotografijų parodos, lankytojai galės čia pat susipažinti ir su pirmuoju tik Lietuvai skirtu &bdquo;National Geographic Lietuva" kolekciniu leidiniu &bdquo;Nepažinta Lietuva". Kartu su Valstybiniu turizmo departamentu prie Ūkio ministerijos išleistas leidinys yra skirtas vietos turizmui skatinti. Jame šalies gyventojai supažindinami su įdomiomis, tačiau ne visiems žinomomis Lietuvos vietomis, renginiais ir skoniais - iš viso net 100 idėjų ką nuveikti, kur apsilankyti ir ko paragauti Lietuvoje.</p>
<p>&nbsp;</p>
<div class="clear"></div>
</div>
<!-- end Turinys -->

<div class="share zoom">
  <a target="_blank" href="http://www.facebook.com/share.php?u=http://www.nationalgeographic.lt/lt/naujienos/" onclick="return fbs_click()" class="link3">Skelbti</a> &nbsp;
  <a target="_blank" href="http://www.facebook.com/share.php?u=http://www.nationalgeographic.lt/lt/naujienos/" onclick="return fbs_click()"><img src="images/facebook2.gif" alt="Facebook" class="marg6" /></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="javascript:share_click();" title="Nusiusti  nuorodą draugui" class="link3">Nusiųsti  nuorodą draugui</a>
  <a href="javascript:share_click();" title="Nusiusti  nuorodą draugui"><img src="images/ico_send.gif" alt="Nusiusti  nuorodą draugui" class="marg1"/></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
    <a title="RSS" target="_blank" href="http://www.nationalgeographic.lt/cache/feeds/nationalgeographic_news_rss_lt.xml" class="link3">RSS</a> &nbsp;
  <a title="RSS" target="_blank" href="http://www.nationalgeographic.lt/cache/feeds/nationalgeographic_news_rss_lt.xml"><img border="0" class="marg6" alt="RSS" src="images/rss.gif"/></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
      <a href="http://www.nationalgeographic.lt/lt/naujienos/,print.1" target="_blank" title="Spaudinti" class="link3">Spaudinti</a>
  <a href="http://www.nationalgeographic.lt/lt/naujienos/,print.1" target="_blank" title="Spaudinti" class="link3"><img src="images/print.gif" alt="Spaudinti" class="marg2" /></a>
  </div>
<div id="share_form" class="formos_conteineris" style="width:617px;display:none;">
  <form method="post" style="margin:0px;" action="">
  <div class="rasyk">
    <div class="antraste" style="width:300px; float:left;">Nusiųsti draugui</div>
    <img src="images/close.png" onclick="share_close();" style="width:20px; height:20px; cursor:pointer; float:right;" alt="Uždaryti" title="Uždaryti" />
    
        <div class="form">
        <dl>
          <dt>Jūsų vardas*</dt>
          <dd><input name="name" type="text" style="width:220px;" value="" /></dd>
        </dl>
        <dl>
          <dt>Jūsų el. paštas*</dt>
          <dd><input name="email" type="text" style="width:220px;" value="" /></dd>
        </dl>
        <dl>
          <dt>Draugo el. paštas*</dt>
          <dd><input name="dest_email" type="text" style="width:220px;" value="" /></dd>
        </dl>
        <dl>
          <dt>Komentaras*</dt>
          <dd><textarea name="coment" cols="1" rows="3" style="width:425px;"></textarea></dd>
        </dl>
        <dl>
          <dt>&nbsp;</dt>
          <dd><input name="share" type="submit" class="submitint" id="share-submit" value="Siųsti" /></dd>
        </dl>
      <div class="clear"><!-- --></div>
    </div>
  </div>
      <input type="hidden" name="sscc" id="sscc" value="">
  </form>
</div>

<script type="text/javascript">
  <!--
  
  function fbs_click(){
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
  }
  function share_click(){
    $('share_form').setStyle({display:'block'});
  }
  function share_close(){
    $('share_form').setStyle({display:'none'});
  }
  
  -->
</script>

</div>
<div class="desine">
	<div class="magazines_links">
    <a href="http://www.ngkids.lt/" class="banner kids_banner">
            Skaitykite naująjį žurnalą vaikams
        </a>
</div>
    <!-- Greitos nuorodos -->
    <div class="shotlinks">

        


                <div class="clear"><!-- --></div>
    </div>
    <!-- end Greitos nuorodos -->

    <!-- Zurnalos straipsniai -->
    <div>
    <select name="" id="magazine_list" class="pasirinkite" onchange="openMagazine()">
        <option>Pasirinkite numerį</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2018_sausis/" selected>2018 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_gruodis/">2017 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_lapkritis/">2017 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_spalis/">2017 spalis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_rugsejis/">2017 rugsėjis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_rugpjutis/">2017 rugpjūtis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_liepa/">2017 liepa</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_birzelis/">2017 birželis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_geguze/">2017 gegužė</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_balandis/">2017 balandis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_kovas/">2017 kovas</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_vasaris/">2017 vasaris</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_sausis/">2017 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_gruodis/">2016 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_lapkritis/">2016 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_spalis/">2016 spalis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_rugsejis/">2016 rugsėjis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_rugpjutis/">2016 rugpjūtis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_liepa/">2016 liepa</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_birzelis/">2016 birželis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_geguze2/">2015 gegužė</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_balandis/">2016 balandis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_kovas/">2016 kovas</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_vasaris/">2016 vasaris</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_sausis/">2016 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2016_sausis1/">2016 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_gruodis/">2015 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_lapkritis/">2015 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_spalis/">2015 spalis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_rugsejis1/">2015 rugsėjis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_rugpjutis/">2015 rugpjūtis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_liepa/">2015 liepa</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_birzelis/">2015 birželis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_geguze/">2015 gegužė</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_balandis/">2015 balandis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_kovas/">2015 kovas</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_vasaris/">2015 vasaris</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2015_sausis/">2015 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_gruodis/">2014 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_lapkritis/">2014 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_spalis/">2014 spalis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_rugsejis/">2014 rugsėjis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_rugpjutis/">2014 rugpjūtis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_liepa/">2014 liepa</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_birzelis/">2014 birželis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_geguze/">2014 gegužė</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_balandis/">2014 balandis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_kovas/">2014 kovas</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_vasaris/">2014 vasaris</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2014_sausis1/">2014 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_gruodis/">2013 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_lapkritis/">2013 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_spalis1/">2013 spalis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_rugsejis/">2013 rugsėjis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_rugpjutis/">2013 rugpjūtis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_liepa/">2013 liepa</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_birzelis1/">2013 birželis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_geguze/">2013 gegužė</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_balandis/">2013 balandis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_kovas/">2013 kovas</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_vasaris/">2013 vasaris</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2013_sausis/">2013 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_gruodis/">2012 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_lapkritis/">2012 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_spalis/">2012 spalis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_rugsejis1/">2012 rugsėjis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_rugpjutis/">2012 rugpjūtis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_liepa/">2012 liepa</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_birzelis/">2012 birželis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_geguze1/">2012 gegužė</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_balandis/">2012 balandis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_kovas/">2012 kovas</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_vasaris/">2012 vasaris</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2012_sausis1/">2012 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_gruodis1/">2011 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_lapkritis1/">2011 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_spalis/">2011 spalis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_rugsejis/">2011 rugsėjis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_rugpjutis/">2011 rugpjūtis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_liepa1/">2011 liepa</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_birzelis/">2011 birželis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_geguze/">2011 gegužė</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_balandis1/">2011 balandis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_kovas/">2011 kovas</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_vasaris/">2011 vasaris</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2011_sausis/">2011 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_gruodis1/">2010 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_lapkritis/">2010 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_spalis/">2010 spalis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_rugsejis1/">2010 rugsėjis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_rugpjutis/">2010 rugpjūtis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_liepa/">2010 liepa</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_birzelis/">2010 birželis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_geguze/">2010 gegužė</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_balandis/">2010 balandis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_kovas/">2010 kovas</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_vasaris/">2010 vasaris</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2010_sausis/">2010 sausis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2009_gruodis/">2009 gruodis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2009_lapkritis/">2009 lapkritis</option>
                <option value="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2009_spalis/">2009 spalis</option>
            </select>
    <p class="numeris"><img src="images/bulet.gif" alt="" />2018 sausis</p>
</div>

<div class="zurnale">
        <a href="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2018_sausis/mokslas_apie_geri_ir_blogi/" title="Mokslas apie gėrį ir blogį">
            <img src="http://www.nationalgeographic.lt/uploads/img/catalog/1/photo_thumb_list_small_1_89589613.jpg" alt="Mokslas apie gėrį ir blogį" />
            <span class="title">Mokslas apie gėrį ir blogį</span> <br />
        Kodėl vieni žmonės tampa altruistais, o kiti – maniakais? Viską lemiantys veiksnys – empatija. Kraštutiniai altruistai ir psichopatai atspindi geriausius ir blogiausius mūsų polinkius. Mokslininkai teigia, kad abiejų tipų elgsena išsivystė žmonėms evoliucionuojant. <span class="clear"><!-- --></span>
    </a>
        <a href="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2018_sausis/sveikstanti_kolumbija/" title="Sveikstanti Kolumbija">
            <img src="http://www.nationalgeographic.lt/uploads/img/catalog/1/photo_thumb_list_small_1_24233546.jpg" alt="Sveikstanti Kolumbija" />
            <span class="title">Sveikstanti Kolumbija</span> <br />
        Po pusę amžiaus trukusio pilietinio karo šalis vėl stojasi ant kojų.<span class="clear"><!-- --></span>
    </a>
        <a href="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2018_sausis/paskutinis_ledynas/" title="Paskutinis ledynas">
            <img src="http://www.nationalgeographic.lt/uploads/img/catalog/1/photo_thumb_list_small_1_26823220.jpg" alt="Paskutinis ledynas" />
            <span class="title">Paskutinis ledynas</span> <br />
        XX a. devintajame dešimtmetyje vasaros pabaigoje Arkties ledynas dengė beveik 7,5 mln. km². Nuo tada netekome daugiau kaip trečdalio šių ledo plotų. <span class="clear"><!-- --></span>
    </a>
        <a href="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2018_sausis/kabulo_vidurinioji_klase/" title="Kabulo vidurinioji klasė">
            <img src="http://www.nationalgeographic.lt/uploads/img/catalog/1/photo_thumb_list_small_1_21843970.jpg" alt="Kabulo vidurinioji klasė" />
            <span class="title">Kabulo vidurinioji klasė</span> <br />
        Kol Afganistano sostinės pakraščių nedrumsčia karas, šeimos čia gyvena šiuolaikiškai ir stabiliai.<span class="clear"><!-- --></span>
    </a>
    </div>

<div class="hr1"><!-- --></div>
<div class="dar_siame_nr">

    <div class="antraste">Dar Šiame numeryje:</div>
    <div class="siamenr link3">
    <p>Išnykusiems atminti<br />Nusikaltimų prieš paukščius tyrimai<br />Šiukšlės lizduose šį tą pasako<br />Ar atpažįstate šiuos purvinus paukščius?<br />Paukščiai ties riba<br />Didelis paukštukas, ieškantis priekabių<br />Skraiduolių kiaušiniai<br />Balandžiams tenka nauja užduotis</p>
    </div>
</div>

<script type="text/javascript">
  <!--
  
  function getSelected(field){
    var s = $(field);
    for(var i=0; i<s.options.length; i++){
      if(s.options[i].selected){
          if(i!=0){
            return s.options[i].value
          }else{
              return "";
          }
      }
    }
    return s.options[0].value;
  }
  function openMagazine(){
    try {
      var uri = getSelected('magazine_list');
      if (uri!=''){
        document.location = uri + ',set.1';
      }
    }catch(e){
      alert('Atsiprašome. Nenumatyta klaida!');
    }
  }
  
  -->
</script>
    <!-- end Zurnalos straipsniai -->


    <div class="hr1"><!-- --></div>

    








    <!-- zurnalo info -->
<div class="inblok">

    <div class="zurnalo">
        <div class="antraste"><a href="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_gruodis/" class="antraste_link">2017 gruodis</a></div>
        <div class="info list2 link3">
            <ul>
      			                <li><a href="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/" title="Archyvas">Archyvas</a></li>
			            </ul>

            <a href="http://www.nationalgeographic.lt/lt/prenumerata" title="Prenumeruok žurnalą"><img src="images/prenumeruok2.gif" alt="Prenumeruok žurnalą" /></a>
        </div>
    </div>

    <div class="virselis">
        <div class="big"><a href="http://www.nationalgeographic.lt/lt/zurnalu_archyvas/2017_gruodis/" title="2017 gruodis"><img src="http://www.nationalgeographic.lt/uploads/img/catalog/1/photo_archieve_1_28816896.jpg" alt="2017 gruodis" width="76" height="117" /></a></div>
    </div>

    <div class="clear"><!-- --></div>
</div>
<!-- zurnalo info -->
<div class="hr1"><!-- --></div>


		
</div>
<div class="clear"><!-- --></div>
</div>	<div id="footer">
		<!-- Pirmas menu -->
		<div class="firstmenu">
    <a href="http://www.nationalgeographic.lt/lt/prenumerata/" title="Prenumerata">Prenumerata</a>
          <span>|</span>
            <a href="http://www.nationalgeographic.lt/lt/kur-isigyti/" title="Kur įsigyti">Kur įsigyti</a>
          <span>|</span>
            <a href="http://www.nationalgeographic.lt/lt/naujienos/" title="Naujienos">Naujienos</a>
          <span>|</span>
            <a href="http://www.nationalgeographic.lt/lt/" title="Naujausias Nr.">Naujausias Nr.</a>
          <span>|</span>
            <a href="http://www.nationalgeographic.lt/lt/stipendijos/" title="Stipendijos">Stipendijos</a>
          </div>
		
    <!-- end Pirmas menu -->

		<!-- Antras menu -->
		<div class="secondmenu">
    <a href="http://www.nationalgeographic.lt/lt/rekvizitai/" title="Rekvizitai">Rekvizitai</a>
          <span>|</span>
        <a href="http://www.nationalgeographic.lt/lt/autorines-teises/" title="Autorinės teisės">Autorinės teisės</a>
      </div>
    <!-- end Antras menu -->

		<!-- Logotipai -->
		<div class="logoset"><a href="http://www.almali.lt" target="_blank" title="Alma litera"><img src="images/almalitera.gif" alt="Alma litera" /></a><a href="http://www.sviesa.lt" target="_blank" title="Šviesa"><img src="images/sviesa.gif" alt="Šviesa" /></a><a href="http://www.pegasas.eu" target="_blank" title="Pegasas"><img src="images/pegasas.png" alt="Pegasas" /></a><a href="http://www.knyguklubas.lt" target="_blank" title="Knygų klubas"><img src="images/knygu_klubas.jpg" alt="Knygų klubas" /></a></div>
		<!-- end Logotipai -->

		<!-- Copyright -->
		<div class="copyright">© 1996-2009 National Geographic Society. Born in <a href="http://www.idea.lt" target="_blank" style="color:#767676;">Idea</a></div>
		<!-- end Copyright -->
	</div>

</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-367165-31");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript"><!--//<![CDATA[

	var _smartad = _smartad || new Object(); _smartad.page_id=Math.floor(Math.random()*10000001);
	if(!_smartad.prop) { _smartad.prop='screen_width='+(window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth)+unescape('%26screen_height=')+(window.innerHeight || document.documentElement.clientHeight || document.getElementsByTagName('body')[0].clientHeight)+unescape('%26os=')+navigator.platform+unescape('%26refurl=')+(document.referrer?encodeURIComponent(document.referrer):'')+unescape('%26pageurl=')+(document.URL?encodeURIComponent(document.URL):'')+unescape('%26rnd=')+ new Date().getTime();}
	(function() {
		if (_smartad.space){
			_smartad.space += ',c24d07a6-e890-49f3-8a3c-9875becbc739';
		}else{
			_smartad.space = 'c24d07a6-e890-49f3-8a3c-9875becbc739';
			_smartad.type='onload';
			var f=function(){
				var d = document, b = d.body || d.documentElement || d.getElementsByTagName('BODY')[0],n = b.firstChild, s = d.createElement('SCRIPT');
				s.type = 'text/javascript',s.language = 'javascript',s.async = true,s.charset='UTF-8';
				s.src=location.protocol+'//serving.bepolite.eu/script?space='+_smartad.space+unescape('%26type=')+_smartad.type+unescape('%26page_id=')+_smartad.page_id+unescape('%26')+_smartad.prop;
				n?b.insertBefore(s, n):b.appendChild(s);
			};
			if(window.addEventListener){ window.addEventListener('load',f,false);}
			else if(window.attachEvent){window.attachEvent('onload',f);}
		}
	})();

//]]>--></script>


</body>
</html>
